meta-openstack-qemu master - May 19, 2019, 11:50 p.m. (1 second)

620ec0b351 → 620ec0b351

INFO: Collecting data for layer meta-openstack-qemu on branch master
NOTE: Starting bitbake server...
WARNING: Dependencies "<QuerySet [<LayerDependency: meta-openstack-qemu depends on meta-ruby>]>" are not in meta-openstack-qemu's conf/layer.conf
WARNING: Either set REMOVE_LAYER_DEPENDENCIES to remove them from the database, or fix conf/layer.conf
ERROR: Dependency meta-ruby of layer meta-openstack-qemu does not have branch record for branch master